Tilbage til HIFI4ALL.DK 18. oktober 2017 | 04:13   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Billeder af mit DIY-projekt
 HIFI4ALL Forum : Billeder af mit DIY-projekt
Emne Emne: 4P1L forforstærker Indryk indlægOpret nyt emne
Side af 53
Forfatter
Besked << Forrige emne | Næste emne >>
michaelvv
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 02 Marts 2005
Lokalitet: Sydjylland
Status: Offline
Indlæg: 1001
Sendt: 04 Oktober 2017 kl. 19:53 | IP-adresse registreret Citér michaelvv

Ja det er noget af det sidste som giver mening at have på print.

Jeg har ikke mere mikrofoni end jeg kan leve med det, ikke så
det går ud over musikken.


Til top Vis michaelvv's Profil Søg efter andre indlæg skrevet af michaelvv Besøg michaelvv's Websted
 
Tubetram
Forum Bruger
Forum Bruger


Bruger siden: 18 Marts 2012
Lokalitet: Sydjylland
Status: Offline
Indlæg: 615
Sendt: 04 Oktober 2017 kl. 20:02 | IP-adresse registreret Citér Tubetram

Jeg skal lige have fundet ud af .hvad der giver hylelyden,på mine rør,,sikkert nok et defekt rør..måske det har været medvirkende til mere mikrofoni

med det nye sæt...pyt har masser af rør endnu,,og de er stadig billige i rusland

Til top Vis Tubetram's Profil Søg efter andre indlæg skrevet af Tubetram
 
michaelvv
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 02 Marts 2005
Lokalitet: Sydjylland
Status: Offline
Indlæg: 1001
Sendt: 17 Oktober 2017 kl. 14:13 | IP-adresse registreret Citér michaelvv

Jeg har mindre støj i mit anlæg efter jeg fik fjernet det sidste "hardwire" fra 2A3 glød.

Spiller på det nu, troede først at anlæg ikke var tændt, men så kom det obligatoriske "kling", når
4P1L røret strækker sit gitter...

Kører lige en 3 måneder test, men det ser fint ud, ikke noget at brokke over...


Så dette er alt på et bræt , upgrade..

Mvh Michael.

Til top Vis michaelvv's Profil Søg efter andre indlæg skrevet af michaelvv Besøg michaelvv's Websted
 
Tubetram
Forum Bruger
Forum Bruger


Bruger siden: 18 Marts 2012
Lokalitet: Sydjylland
Status: Offline
Indlæg: 615
Sendt: 17 Oktober 2017 kl. 19:24 | IP-adresse registreret Citér Tubetram

Hej Michael

Ser godt ud...så er alt på print nu...

så mangler du at prøve nogle andre transer i gyroen....der er efterhånden et flere muligheder...

mvh Bjarne
Til top Vis Tubetram's Profil Søg efter andre indlæg skrevet af Tubetram
 
michaelvv
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 02 Marts 2005
Lokalitet: Sydjylland
Status: Offline
Indlæg: 1001
Sendt: 17 Oktober 2017 kl. 20:11 | IP-adresse registreret Citér michaelvv

Jeg er så PC træt du ikke drømmer om det.

Min nye streamer board kan ikke boote Linux, det er træls.

Det bruger kun 26 watt når den looper igennem en Memory test, det er bare det
helt rigtige. At kun lave Win 10 produkter er bare for lamt.


Til top Vis michaelvv's Profil Søg efter andre indlæg skrevet af michaelvv Besøg michaelvv's Websted
 
Tubetram
Forum Bruger
Forum Bruger


Bruger siden: 18 Marts 2012
Lokalitet: Sydjylland
Status: Offline
Indlæg: 615
Sendt: 17 Oktober 2017 kl. 21:26 | IP-adresse registreret Citér Tubetram

Er det det nye motherboard der giver dig problemer med linux

det lyder lidt mystisk
Til top Vis Tubetram's Profil Søg efter andre indlæg skrevet af Tubetram
 
michaelvv
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 02 Marts 2005
Lokalitet: Sydjylland
Status: Offline
Indlæg: 1001
Sendt: 17 Oktober 2017 kl. 22:40 | IP-adresse registreret Citér michaelvv

Ja egentligt synes jeg også det er mærkeligt.

Men det er den måde man i dag laver BIOS på med (SECURE MODE,CMS etc etc), så
når linux bootloader kører så lukket computeren ned.

Åbenbart en smart måde MicroSNOT kan vise deres magt på, nu når de ikke har noget af
værdi selv at byde på. Har postet et indlæg på ASROCK forum, nu må man se om de gider at
tage det seriøs.

Det fede ved det bundkort er at det bare ikke bruger noget strøm af betydning, kunne nemt forestille
 mig at det ville lige på omkring 15 watt når det kørte, målte 17-18W i BIOS.

Til top Vis michaelvv's Profil Søg efter andre indlæg skrevet af michaelvv Besøg michaelvv's Websted
 
Mikkel G
Administrator gruppe
Administrator gruppe
Avatar
Redaktør og Indehaver

Bruger siden: 09 August 2006
Lokalitet: København
Status: Offline
Indlæg: 2776
Sendt: 17 Oktober 2017 kl. 22:59 | IP-adresse registreret Citér Mikkel G

Nu er det her jo et hifi-forum, så måske skulle i finde en løsning på Linux/motherboard-problemet i et forum specifikt for dette?!?!

__________________
Viljens magt er stor... man hører det, man vil høre!

Mvh, Mikkel
Til top Vis Mikkel G's Profil Søg efter andre indlæg skrevet af Mikkel G
 
michaelvv
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 02 Marts 2005
Lokalitet: Sydjylland
Status: Offline
Indlæg: 1001
Sendt: 17 Oktober 2017 kl. 23:04 | IP-adresse registreret Citér michaelvv

Mikkel G skrev:
Nu er det her jo et hifi-forum, så måske skulle i finde en løsning på Linux/motherboard-problemet i et forum specifikt for dette?!?!


Det er så også det jeg er igang med.
Men at projektet skal blive til HIFI når der kommer en løsning er så en anden sag.



Til top Vis michaelvv's Profil Søg efter andre indlæg skrevet af michaelvv Besøg michaelvv's Websted
 

Hvis du vil besvare dette indlæg skal du først trykke log ind
Hvis ikke du allerede er oprettet skal du først oprettes som bruger

<< Forrige Side af 53
  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2017 HIFI4ALL.DK - Alle rettigheder forbeholdes