Tilbage til HIFI4ALL.DK 18. september 2020 | 12:47   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Billeder af mit Hi-Fi / stereo udstyr
 HIFI4ALL Forum : Billeder af mit Hi-Fi / stereo udstyr
Emne Emne: Redfox’s anlæg og mods. Indryk indlægOpret nyt emne
Side af 3
Forfatter
Besked << Forrige emne | Næste emne >>
redfox
Forum Bruger
Forum Bruger


Bruger siden: 23 Marts 2006
Lokalitet: København
Status: Offline
Indlæg: 480
Sendt: 16 September 2020 kl. 10:19 | IP-adresse registreret Citér redfox

Takker for svar. Jeg har netop i går haft besøg af en installatør, som gennemgik vores bolig. Vi blev enige om, at få etableret en korrekt jord.
Kabler er alle nu laver korrekt.
Jeg har dog på intet tidspunkt haft problemer med lækstrøm, brum eller andet. Jeg er igang med at få nogle ferritkerner, som jeg vil påsætte andet elektrisk udstyr i boligen, specielt alle de moderne led pærer.

M.v.h.
Redfox.
Til top Vis redfox's Profil Søg efter andre indlæg skrevet af redfox
 

Hvis du vil besvare dette indlæg skal du først trykke log ind
Hvis ikke du allerede er oprettet skal du først oprettes som bruger

<< Forrige Side af 3
  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2020 HIFI4ALL.DK - Alle rettigheder forbeholdes