Tilbage til HIFI4ALL.DK 15. oktober 2018 | 23:27   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
DIY/Selvbyg
 HIFI4ALL Forum : DIY/Selvbyg
Emne Emne: Pærer til Nikko NA-819? Indryk indlægOpret nyt emne
Forfatter
Besked << Forrige emne | Næste emne >>
Moruller
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 19 Juni 2016
Lokalitet: Vestsjælland
Status: Offline
Indlæg: 152
Sendt: 17 Juni 2018 kl. 17:20 | IP-adresse registreret Citér Moruller

Er der en klog og venlig sjæl der kender VOLT og watt på pærerne til skalabelysningen på en Nikko NR-819 receiver.
De er uden fatning og med loddeben.
Til top Vis Moruller's Profil Søg efter andre indlæg skrevet af Moruller Besøg Moruller's Websted
 
no1Klein
Forum Bruger
Forum Bruger


Bruger siden: 25 December 2007
Lokalitet: Østjylland
Status: Offline
Indlæg: 89
Sendt: 17 Juni 2018 kl. 18:33 | IP-adresse registreret Citér no1Klein

Moruller
Kan du evt vise et billede af pæren.
Mange watt er den nok ikke på og volt må du jo kunne måle.
Mvh
Til top Vis no1Klein's Profil Søg efter andre indlæg skrevet af no1Klein
 
Kaj.
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 04 August 2014
Lokalitet: Aalborg
Status: Offline
Indlæg: 1451
Sendt: 17 Juni 2018 kl. 19:00 | IP-adresse registreret Citér Kaj.

Det er rørpærer på 8V 0,3 A.
Til top Vis Kaj.'s Profil Søg efter andre indlæg skrevet af Kaj. Besøg Kaj.'s Websted
 
Moruller
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 19 Juni 2016
Lokalitet: Vestsjælland
Status: Offline
Indlæg: 152
Sendt: 17 Juni 2018 kl. 19:33 | IP-adresse registreret Citér Moruller

TUSIND TAK
Til top Vis Moruller's Profil Søg efter andre indlæg skrevet af Moruller Besøg Moruller's Websted
 
Kaj.
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 04 August 2014
Lokalitet: Aalborg
Status: Offline
Indlæg: 1451
Sendt: 17 Juni 2018 kl. 19:46 | IP-adresse registreret Citér Kaj.

Nu skriver jeg rørpærer. Det kan jeg så ikke bekræfte. Jeg kan ikke finde udformningen vist i service manualen.
Men spænding og strøm er korrekt. De sidder parallelt koblet på separat vikling på transformatoren.
Til top Vis Kaj.'s Profil Søg efter andre indlæg skrevet af Kaj. Besøg Kaj.'s Websted
 

Hvis du vil besvare dette indlæg skal du først trykke log ind
Hvis ikke du allerede er oprettet skal du først oprettes som bruger

  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2018 HIFI4ALL.DK - Alle rettigheder forbeholdes