Tilbage til HIFI4ALL.DK 27. april 2018 | 06:35   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Andet
 HIFI4ALL Forum : Andet
Emne Emne: Ustabil fjernkontrol? Indryk indlægOpret nyt emne
Forfatter
Besked << Forrige emne | Næste emne >>
Paggee
Forum Bruger
Forum Bruger


Bruger siden: 21 April 2005
Lokalitet: Stor-København
Status: Offline
Indlæg: 140
Sendt: 08 Januar 2018 kl. 22:50 | IP-adresse registreret Citér Paggee

Hej,

Jeg har et mindre problem med min forstærker, som jeg håber at nogen herinde, kender lidt til. Volumenkontrollen er meget upålidelig, når den styres via fjernbetjeningen. Jeg troede, at det skyldtes fjernbetjeningen, så jeg har købt en ny, men problemet er der stadig. Det kan være rigtig svært at få forstærkeren til at skrue op eller ned; nogle gange går det fint, andre gange skal jeg trykke igen og igen for at ændre lydstyrken.

Alle andre knapper/funktioner fungerer fint, og jeg kan selvfølgelig sagtens dreje knappen manuelt - det er kun fjernbetjent volumenkontrol der er bøvl med. Hvad kan sådan noget skyldes? Jeg tænker enten den infrarøde sensor (bortset fra, at andre kommandoer fint kan sendes), eller nogle trætte komponenter. Vil sætte stor pris på lidt hjælp til at komme det nærmere! :-)

PFT!

Martin

Til top Vis Paggee's Profil Søg efter andre indlæg skrevet af Paggee
 
Kaj.
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 04 August 2014
Lokalitet: Aalborg
Status: Offline
Indlæg: 1201
Sendt: 09 Januar 2018 kl. 07:59 | IP-adresse registreret Citér Kaj.

Dit problem bringer min tanke hen på oplevelsen med en kunde med et lignende problem.
"Fjernbetjeningen virker fint indtil hen mod aften", fortalte hun. Så går den helt i stå og virker sjældent.
Tanken om "fejl 40" lød som en nærliggende forklaring indtil det slog mig.
"Det er vel ikke sådan at du har en elsparepære i din lampe over sofabordet eller tæt på apparatet".
Nogle timer senere ringede telefonen. "Elsparepære, jo". "Jeg monterede en almindelig pære, og nu virker den perfekt".

Elsparepærer og LED belysning udsender lysimpulser. Støj!! Modsat almindelige glødelamper.
Impulser som kan forstyrre impulserne fra fjernbetjeningen, som også anvender LED til at sende impulserne til apparatet.
Drukner fjernbetjeningens impulser i støj kan det være en mulig forklaring på dit problem.
Til top Vis Kaj.'s Profil Søg efter andre indlæg skrevet af Kaj. Besøg Kaj.'s Websted
 
Paggee
Forum Bruger
Forum Bruger


Bruger siden: 21 April 2005
Lokalitet: Stor-København
Status: Offline
Indlæg: 140
Sendt: 09 Januar 2018 kl. 10:36 | IP-adresse registreret Citér Paggee

Interessant! Det giver sådan set god mening, når nu fjernbetjeningen kommunikerer med infrarødt lys. Jeg har en enkelt sparepære i
stuen, som godt nok lyser op mod loftet, og ikke ned over apparatet eller fjernbetjeningen, men som giver ret meget lys. Jeg vil helt sikkert
prøve at se, hvordan det går når den er slukket, når jeg kommer hjem.

Tak for forslaget!

Hvis der er andre der har et bud på hvad det kan skyldes, så er jeg lutter øjne :-)
Til top Vis Paggee's Profil Søg efter andre indlæg skrevet af Paggee
 
Hevring
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 07 Januar 2008
Lokalitet: Østjylland
Status: Offline
Indlæg: 73
Sendt: 09 Januar 2018 kl. 16:54 | IP-adresse registreret Citér Hevring

Interessant bud fra Kaj, dén havde jeg ikke overvejet.
En mulighed kunne vel være den lille motor der “skruer på knappen” indvendigt i forstærkeren, hvis den er “træt” eller forbindelsen (mekanisk) til
potmeteret er gået løs.
Det forudsætter naturligvis at reguleringen ikke sker rent elektronisk!?!

Mvh.
Henrik
Til top Vis Hevring's Profil Søg efter andre indlæg skrevet af Hevring
 
allanowich
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 21 August 2010
Lokalitet: København
Status: Offline
Indlæg: 9386
Sendt: 09 Januar 2018 kl. 17:36 | IP-adresse registreret Citér allanowich

Man kan da også lige tilføje, netop det med forstyrrelse, så kan f.eks heller ikke bruge 2 remoter samtidigt tæt ved hinanden. Man kan prøve at at holde en tast nede på den ene remote og se apparatet reagere, men holder man tasten nede på en anden remote samtidigt, ophører funktionen helt.

__________________
If you can't explain it simply, you don't understand it well enough
Til top Vis allanowich's Profil Søg efter andre indlæg skrevet af allanowich
 
Paggee
Forum Bruger
Forum Bruger


Bruger siden: 21 April 2005
Lokalitet: Stor-København
Status: Offline
Indlæg: 140
Sendt: 09 Januar 2018 kl. 17:49 | IP-adresse registreret Citér Paggee

Tak for svarene.
Jeg har lige prøvet med og uden lampen tændt, og det gjorde ingen
forskel. Til gengæld har jeg leget lidt med apparaterne og fundet ud
af, at problemet kommer når jeg bruger min Playstation 3 - som jeg
ser Netflix med. Det er altså kun når den er tændt. Det giver ingen
mening for mig, jeg bruger ikke engang controlleren imens. Nogle
bud?
Til top Vis Paggee's Profil Søg efter andre indlæg skrevet af Paggee
 
kbhdk
Forum Bruger
Forum Bruger


Bruger siden: 26 Januar 2018
Lokalitet: København
Status: Offline
Indlæg: 1
Sendt: 26 Januar 2018 kl. 20:25 | IP-adresse registreret Citér kbhdk

Jeg har samme problemer med Netflix og remote håber der nogen med et bud
Til top Vis kbhdk's Profil Søg efter andre indlæg skrevet af kbhdk Besøg kbhdk's Websted
 

Hvis du vil besvare dette indlæg skal du først trykke log ind
Hvis ikke du allerede er oprettet skal du først oprettes som bruger

  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2018 HIFI4ALL.DK - Alle rettigheder forbeholdes