Tilbage til HIFI4ALL.DK 18. oktober 2017 | 00:29   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Surround Sound
 HIFI4ALL Forum : Surround Sound
Emne Emne: Yamaha Dsp Z9 Indryk indlægOpret nyt emne
Forfatter
Besked << Forrige emne | Næste emne >>
madsen
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 02 April 2003
Lokalitet: Sjælland
Status: Offline
Indlæg: 531
Sendt: 02 Maj 2017 kl. 16:15 | IP-adresse registreret Citér madsen

Hej, jeg har et problem med en Yamaha Z 9 forstærker: Når der skiftes mellem indgangene kommer der et kraftigt kort lavfrekvens signal fra subwooferen, det er ikke subwooferen der er fejl på idet der er prøvet med andre, og med samme resultat, så fejlen må ligge i Z 9.

Den har 2 sub out, ved købet for ca. 7 år siden havde den samme fejl, dog ikke på begge udgange som den har nu. Er der nogen der kender problemet

VH. madsen



__________________
Nyd musikken, glæd dig over teknikken
Til top Vis madsen's Profil Søg efter andre indlæg skrevet af madsen
 

Hvis du vil besvare dette indlæg skal du først trykke log ind
Hvis ikke du allerede er oprettet skal du først oprettes som bruger

  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2017 HIFI4ALL.DK - Alle rettigheder forbeholdes